El minibús eléctrico no funciona desde el sábado por otra avería

En su última avería importante, en junio del año pasado, cuando le fallaron las baterías, el minibús eléctrico estuvo fuera de circulación más de cuatro meses.

1

El minibús eléctrico, que cubre la línea del casco histórico, vuelve a estar fuera de combate. En esta ocasión, el también conocido como ecobús ha sufrido una avería en una de sus centralitas eléctricas y, por enésima vez desde su puesta en funcionamiento, en 2007, la pieza necesaria no está disponible en España, por lo que no podrá volver a circular hasta que llegue desde Italia.

Según explicó ayer a esta Redacción el concejal de Transporte, Alfonso Reguera, la avería eléctrica se produjo el pasado sábado, y la pieza fue solicitada a Italia el lunes. De acuerdo con el edil, la última vez que se averió la misma pieza tardó en llegar a Segovia tres días, pero de momento ayer habían transcurrido cuatro y no había noticias.

Reguera señaló que no se trata de una avería complicada, por lo que, una vez llegue la pieza, en teoría la reparación podría hacerse de manera rápida y el ecobús podría reincorporarse a las calles en poco tiempo. “El problema con este vehículo (un modelo Gulliver comprado en 2007) es que no hay piezas en España y que para cualquier avería, hasta la más tonta, hay que pedirlas al extranjero, sin vuelta de hoja, y eso retrasa el arreglo”, resumió Reguera.

La última avería relevante del minibús eléctrico, que ha estado fuera de funcionamiento en casi incontables ocasiones durante los últimos seis años, se produjo en junio del año pasado y tardó más de cuatro meses en resolverse. Entonces se averiaron las baterías del vehículo, una de las piezas más costosas, y la fábrica proveedora en Suiza tardó dos meses en repararlas, ya que unas baterías nuevas son muy costosas.

A los dos meses llegaron las baterías, pero no funcionaban. Los técnicos electromecánicos de Transportes de Zaragoza, matriz de la adjudicataria del servicio de transporte en Segovia capital, en contacto con los ingenieros italianos, tardaron tres días en localizar la avería. Esta vez fallaba una pieza de conexión de la batería. La empresa solicitó el repuesto a la fábrica de Italia y la pieza tardó en llegar a Segovia una semana. Sin embargo, llegó defectuosa. Nuevamente se volvió a reclamar el repuesto a Tecnobús, fabricante italiano del vehículo. Una semana más de retraso y la pieza, esta vez en perfecto estado, llegó a las cocheras de la empresa en Segovia.

Tras instalar y cargar las baterías, el autobús volvía a las calles, ya en el mes de noviembre. Hasta ahora, cuando una nueva avería ha vuelto a obligar a su traslado a las cocheras, hasta que pueda ser reparado otra vez.